New issue
 Projects > studio > Issues > Bug #2934

Delete key on the keyboard can't delete

Bug #2934 [Closed]
weiyuan 2013-10-11 07:55 . Updated about 3 years ago

Delete key on the keyboard can’t delete.
Should be able to delete elements with delete key

weiyuan 2013-10-11 07:55

能用退格键删除

快乐小强217 2013-10-14 07:33
  • Status changed from New to Resolved
  • Assignee changed from 快乐小强217 to houlong@chukong-inc.com
  • % Done changed from 0 to 100

This feature is not

houlong@chukong-inc.com 2013-10-14 07:43
  • Assignee changed from houlong@chukong-inc.com to eddy

not a bug

eddy 2013-11-29 06:59
  • Status changed from Resolved to Closed

Atom PDF

Status:Closed
Start date:2013-10-11
Priority:Normal
Due date:
Assignee:eddy
% Done:

100%

Category:ui
Target version:1.1.0.0

Sign up for our newsletter to keep up with the latest developments, releases and updates for Cocos2d-x.